no me funciona correctamente el 3g de personal

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

no me funciona correctamente el 3g de personal

Mensaje por ocependsse el Jue 31 Mar 2011, 00:16

Hola tengo una duda con el 3g porq nose si a uds les anda como a mi.
les paso q contar mi problemilla.

tengo el spica con la versiona 2.1 samdroid y la compañia es personal

tengo el plan 200 q me permite hablar 200 mins, mandar 200 msjes y descargas hasta 200 mb por mes.

la cosa es q el 3g se me conecta a internet SOLAMENTE si uso el navegador q viene de fabrica.
si kiero usar el opera no toma la señal y no se conecta.
lo mismo me pasa si kiero conectarme al market o hacer algun reconoocimiento de tema con el shazam o el sounhound.
tampoco anda si kiero usar el msn o el facebook. nada de nada.

en conclusion: solo me funciona el 3g si kiero navegar por internet con el navegador de fabrica.

Aclaro q si me andand todos los programas si uso internet con el wifi de mi casa.

por ahi tengo un problema de configuracion de los apn, la verdad no lo se

les paso a decir como lo tengo configurado:


Nombre: Personal
APN: gprs.personal.com
Proxy: 172.016.000.020
Puerto: 8080
Nombre de usuario: gprs
Contraseña: adgj
Tipo de autenticación: CHAP o pap
-Los demás campos no los toke

escucho cualkier comentario al respecto a ver si lo puedo solucionar

muchas gracias

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona correctamente el 3g de personal

Mensaje por Xklibur el Jue 31 Mar 2011, 01:18

Por lo que veo que tenes diferente a lo que yo tengo es, agrega en "Tipo de APN" --> "Internet" y fijate que pasa

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: no me funciona correctamente el 3g de personal

Mensaje por ocependsse el Vie 01 Abr 2011, 19:04

Xklibur escribió:Por lo que veo que tenes diferente a lo que yo tengo es, agrega en "Tipo de APN" --> "Internet" y fijate que pasa

hola! gracias x responder pero no funciona, va..... sigue = q antes

tendre q seguir probando...


espero mas respuestas del publico

gracias..

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona correctamente el 3g de personal

Mensaje por Contenido patrocinado Hoy a las 15:36


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.