no me funciona el market y el buscador de google

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 27 Abr 2011, 17:42

hola actualize ayer el spica a 2.2 con CM 8.3 y desde que configure manualmente las APN o justo despues de hacerlo , no me descarga ninguna app por wifi en el market y el buscador de Google nunca carga ninguna pagina, si funcionan otras apps como you tube o weather channel. cual sera el problema??? gracias!

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Xklibur el Miér 27 Abr 2011, 17:54

Puede ser algun problema con el WiFi, habria que ver que dicen otros usuarios que tienen CM, si tienen algun problema con el WiFi

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 27 Abr 2011, 17:59

Xklibur escribió:Puede ser algun problema con el WiFi, habria que ver que dicen otros usuarios que tienen CM, si tienen algun problema con el WiFi

podes descargar del market ahora?

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Xklibur el Miér 27 Abr 2011, 18:18

Con 3G y Edge si puedo perfectamente

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 27 Abr 2011, 18:29

Xklibur escribió:Con 3G y Edge si puedo perfectamente

Gracias por la ayuda, aca sigue sin funcionar por wifi , me fijo por 3g si anda

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 27 Abr 2011, 18:57

Probe por 3g y no lo tomaba al 3g, me fui a ajustes>conexiones inalambricas>redes moviles y no me abria eso, entonces borre el APN (lo saque del post que esta aca) y me empezo a funcionar el market y google por Wifi. Si lo dejo al celular sin APN no pasa nada?? no me cobran datos,no?? imposible??
Por si a alguien le pasa es eso.
gracias!

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Xklibur el Miér 27 Abr 2011, 19:07

Si le borras los datos de los APN cuando NO estes con WiFi todas las aplicaciones que me manejan transferencia de datos (en Android casi todas lo hace) no van a funcionar. Es obvio que si no tenes los APN configurados no te van a cobrar.

Probaste usando el APNdroid con la configuracion de 3G?

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 27 Abr 2011, 19:11

Xklibur escribió:Si le borras los datos de los APN cuando NO estes con WiFi todas las aplicaciones que me manejan transferencia de datos (en Android casi todas lo hace) no van a funcionar. Es obvio que si no tenes los APN configurados no te van a cobrar.

Probaste usando el APNdroid con la configuracion de 3G?

si con APNdroid. Hoy mas temprano funciona el 3g pero a la hora ya dejo de funcionar y me paso esto.

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Carlitoxs el Mar 03 Mayo 2011, 15:15

buenas buenas! creo, creeeeeeeo, que el problema es el mod porque yo tenia instalado el mod 8.3.2 y ahora pase al 8.4 y sigo sin poder usar el market via "güaifai"... es una cagada ¬¬... estaria bueno que alguien con eclair se fije si puede descargar del market via wifi asi cerramos las sospechas y me vuelvo al 2.1 no mas =(. 'chas gracias

Carlitoxs
User Dedicado
User Dedicado

Mensajes : 78
Reputación : 14
Androsiano del : 31/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Xklibur el Mar 03 Mayo 2011, 18:38

Tengo Eclair y puedo navegar y bajar de la market con WiFi, 3G y 2G

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Mar 03 Mayo 2011, 20:56

yo tengo CM 8.3 y no tengo los apn y me anda bien por wifi. Como no tengo plan de datos no los puse a los apn.

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Carlitoxs el Miér 04 Mayo 2011, 14:08

juanalt escribió:yo tengo CM 8.3 y no tengo los apn y me anda bien por wifi. Como no tengo plan de datos no los puse a los apn.

entonces no entiendo porque pasa eso... yo desde que empece a usar CM tengo problemas con el wifi ... creo q mejor vuelvo a eclai Suspect

Carlitoxs
User Dedicado
User Dedicado

Mensajes : 78
Reputación : 14
Androsiano del : 31/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por juanalt el Miér 04 Mayo 2011, 15:23

Carlitoxs escribió:
juanalt escribió:yo tengo CM 8.3 y no tengo los apn y me anda bien por wifi. Como no tengo plan de datos no los puse a los apn.

entonces no entiendo porque pasa eso... yo desde que empece a usar CM tengo problemas con el wifi ... creo q mejor vuelvo a eclai Suspect

probaste de borrar las apn??

juanalt
User Iniciado
User Iniciado

Mensajes : 54
Reputación : 7
Androsiano del : 30/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Carlitoxs el Lun 09 Mayo 2011, 14:17

juanalt escribió:
probaste de borrar las apn??


no tenia mucha fé a borrar el apn pero como estaba al pedo en el trabajo lo probe y ¡GUALÁ! funciono Shocked ... no se porque ni como pero ahora me funciona wifi pero no tengo internet en todos los lugares ¬¬ no le pego una ... en fin muchas gracias "+"

Carlitoxs
User Dedicado
User Dedicado

Mensajes : 78
Reputación : 14
Androsiano del : 31/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona el market y el buscador de google

Mensaje por Contenido patrocinado Hoy a las 20:52


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.