[Solucionado] al activar el 3g se me tilda el celular

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Solucionado] al activar el 3g se me tilda el celular

Mensaje por ocependsse el Miér 08 Jun 2011, 00:07

Hola gente de la comundiad androsiana.
tengo el spica con cyanogen mod alfa 8.4
configure el 3g con un post q explicaba como hacerlo andar.
[Tienes que estar registrado y conectado para ver este vínculo]

pero dps de unos minutos q estoy usando el 3g el celular empieza a andar cada vez mas lento, hasta q se tilda y se apaga la pantalla y no prende mas.

tengo q sacar la bateria y volverla a poner, y dps desactivar el widget del 3g para q el cel no se me vuelva a tildar.

a alguno le pasa esto? y si es asi.. alguien lo pudo solucionar?

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por Xklibur el Miér 08 Jun 2011, 00:55

Probaste con wipe y wipe/cache?

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por javipc07 el Dom 12 Jun 2011, 00:42

Hola tuve el mismo inconveniente y me recomendaron cambiar el kernel ,le puse el Lukiqq Kernel V9 y me quedo bastante bien, aunque no tan rapido pero se soluciona el tilde. Suerte Wink

javipc07
User Novato
User Novato

Mensajes : 7
Reputación : 3
Androsiano del : 15/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por jonandroid el Lun 13 Jun 2011, 06:42

ocependsse escribió:Hola gente de la comundiad androsiana.
tengo el spica con cyanogen mod alfa 8.4
configure el 3g con un post q explicaba como hacerlo andar.
[Tienes que estar registrado y conectado para ver este vínculo]

pero dps de unos minutos q estoy usando el 3g el celular empieza a andar cada vez mas lento, hasta q se tilda y se apaga la pantalla y no prende mas.

tengo q sacar la bateria y volverla a poner, y dps desactivar el widget del 3g para q el cel no se me vuelva a tildar.

a alguno le pasa esto? y si es asi.. alguien lo pudo solucionar?

Como comenta el Amigo en el post anterior, las fallas en el 3g son producidas por los kernel de YONIP. Si usas lukiqq V9 el celu qeda bien pero no tan rapido. Recomiendo el BFS V12 24Bpp q tengo en mi firma 3g bien y la velocidad tambien. Saludosss

_________________
Si te sirvió mi aporte, valoralo.
Samsung Galaxy Spica i5700 2.2.3 /// Froyo Time V3 SGM Froyo Beta 5.2 /// i570EXXJD1/// Kernel: 2.6.32.9 banjo@banjo-VirtualBox #51 2.6.29 matus@llamah#2 Banjo Virtual Box #52 /// YONIP FINAL Rev.03 16Bpp FrozenLake v3mt YONIP FINAL-3D Rev04 16Bpp
Sigamos..

jonandroid
User Vip
User Vip

Mensajes : 925
Reputación : 351
Androsiano del : 28/09/2010
Ubicación : Republica de Sarandi

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por ocependsse el Miér 15 Jun 2011, 21:35

gracias che voy a probar lo q me dicen a ver q tul

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por ocependsse el Jue 16 Jun 2011, 21:53

gracias a uds lo pude arreglar

puse el lukick kernel v9 y el yonip 12 24bps y anda joya.
el 3g no se tilda y el cel va bastante rapido (752 en quadrant Very Happy)

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por Xklibur el Vie 17 Jun 2011, 15:32

Me alegro se haya solucionado

Valorar la ayuda?

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por ocependsse el Dom 19 Jun 2011, 20:45

pueden darlo x solucionado y obivamente agradecido x la ayuda

un + para los 3 Very Happy

ocependsse
User Dedicado
User Dedicado

Mensajes : 79
Reputación : 0
Androsiano del : 24/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] al activar el 3g se me tilda el celular

Mensaje por Contenido patrocinado Hoy a las 04:53


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.