[Solucionado] mi spica no enciende

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Solucionado] mi spica no enciende

Mensaje por JonathanGaray201101 el Lun 14 Nov 2011, 18:06

resulta que le queria cambiar la primera imagen donde carga la barra, y le puse una q era 20px mas grande, y cuando se reinicio no encendio mas, no enciende ni en download, ni en recovery, la pantalla solo se enciende si lo pongo a cargar, necesito ayuda xfacor Crying or Very sad

JonathanGaray201101
User Novato
User Novato

Mensajes : 6
Reputación : 0
Androsiano del : 02/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por leoyasu el Lun 14 Nov 2011, 18:26

lo mas probable es que se haya brickeado, pasate por aca y para cambiar la boot image segui exactamente estos pasos de mi tutorial . De lo contrario tendras siempre esos problemas al cambiar la boot image.

Me suena raro el tema que no te entre en ningun modo, ahora investigo mas

leoyasu
User Dedicado
User Dedicado

Mensajes : 169
Reputación : 120
Androsiano del : 06/09/2011
Edad : 26
Ubicación : Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por JonathanGaray201101 el Lun 14 Nov 2011, 18:31

estuve viendo el primer enlace, pero lo que pasa es que no enciende de ninguna manera y no lo puedo conectar a la pc por que ni en modo doewload entra, yo lo que hice mal es que en vez de 320x480 le puse una de 360x480 y ahora nada de nada hace

JonathanGaray201101
User Novato
User Novato

Mensajes : 6
Reputación : 0
Androsiano del : 02/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por leoyasu el Lun 14 Nov 2011, 19:09

Mira por lo que lei no hay muchas esperanzas pasate aca y proba con algun metodo (no creo que funcione igual)
Spoiler:
o proba con esto a lo sumo:

Like a Star @ heaven Quita la batería 5 10 min, el chip sim y la tarjeta sd.
Like a Star @ heaven Mete la bateria de nuevo.
Like a Star @ heaven Encendelo en modo "download" Tene pulsados los botones "volumen-" y "cámara" antes que el botón de encendido.

Ya si eso no funciona, lo unico que vi que hace la gente es ir al agente donde lo compro y decir que no le levanto mas, no les digas que lo anduviste toqueteando obviamente y si tenes suerte Y garantia, capaz te lo arreglen o den uno nuevo. O ir a esos lugares de mala muerte jaaj, donde liberan celulares mediante alguna box. Vi que con algunas lo lograban encender. Pero obviamente $$$.

leoyasu
User Dedicado
User Dedicado

Mensajes : 169
Reputación : 120
Androsiano del : 06/09/2011
Edad : 26
Ubicación : Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por JonathanGaray201101 el Lun 14 Nov 2011, 19:17

gracias, vere que hago x q garantia no tengo

JonathanGaray201101
User Novato
User Novato

Mensajes : 6
Reputación : 0
Androsiano del : 02/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por Xklibur el Lun 14 Nov 2011, 19:45

Te conteste en otro post pero no habia visto este, lamentablemente amigo tu problema fue eso, es lo unico que hay que tener en cuenta al momento de cambiar la imagen del inicio que sea de las mismas dimensiones, si no el Spica muere, que por cierto esta aclarado, es una lastima no lo hayas visto antes de hacerlo.

Como sea la unica solucion es llevarlo al servicio tecnico y hacer lo que dice muy bien el amigo leoyasu.

Espero lo puedas solucionar

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por JonathanGaray201101 el Lun 14 Nov 2011, 22:34

lo voy a tnr q llevar a un tecnico, una vz le cambie esa imagen, pero esta vz me olvide justo las dimensiones, tendre q gastar $$$

JonathanGaray201101
User Novato
User Novato

Mensajes : 6
Reputación : 0
Androsiano del : 02/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por 6Taylor el Mar 14 Ago 2012, 22:11

Muy buenas noches amigos androsianos. Mi problema es el siguiente. EL dia de hoy quite una bateria de mi Spica y coloque a cargar otra. Luego de un rato al colocar la bateria original el telefono NO ENCENDIO!. El telefono muestra la batería cargando pero no enciende. No enciende para recovery, nada. EEspero me puedan ayudar, ya que desde hace meses estoy pasando rabias con este perol, pues anda lento y el redimiento da mucho que desear, ademas de que es la peor inversión que he hecho, de paso ahora esto, solo cambie las baterías y se daño, que estúpido... Espero puedan ayudarme

6Taylor
User Novato
User Novato

Mensajes : 10
Reputación : 0
Androsiano del : 14/08/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] mi spica no enciende

Mensaje por Contenido patrocinado Hoy a las 04:59


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.