SWYPE otra vez

 :: Foro :: Pedidos

Ver el tema anterior Ver el tema siguiente Ir abajo

SWYPE otra vez

Mensaje por javierponce el Jue 23 Sep 2010, 14:28

Bueno, los que teniamos Swype en Spica, o por lo menos a mi.. me paso lo siguiente, el viernes pasado un cartel que decia, "your trial period has ended. Please upgrade your copy of Swype" o sea termino el periodo de prueba yya no funciona el SWYPE.. solo puedo hacer multitap.. Tengo el SlideIt pero no es lo mismo..
La version que tengo instalada y ya no funciona es 1.56.30.7625.t100


Quiero el Swype nuevo para Spica, si alguien puede conseguir porfavor!!!

javierponce
User Dedicado
User Dedicado

Mensajes : 155
Reputación : 28
Androsiano del : 29/07/2010
Edad : 31
Ubicación : Corrientes/Cordoba

Ver perfil de usuario

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por Xklibur el Vie 24 Sep 2010, 00:27

La version que sale en ESTE post es la misma que tenias?

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por Admin el Vie 24 Sep 2010, 11:21

proba esa que te paso claudio anda bien

Admin
Admin

Mensajes : 787
Reputación : 133
Androsiano del : 16/07/2010
Edad : 29
Ubicación : Corrientes

Ver perfil de usuario http://androsianos.superforo.net

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por javierponce el Sáb 25 Sep 2010, 21:09

la baje, la instale y me dice lo mismo, que el periodo de prueba termino.. y no me deja usar..

javierponce
User Dedicado
User Dedicado

Mensajes : 155
Reputación : 28
Androsiano del : 29/07/2010
Edad : 31
Ubicación : Corrientes/Cordoba

Ver perfil de usuario

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por Xklibur el Mar 28 Sep 2010, 08:06

Proba con ESTA version

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por JMREDALERT2 el Mar 28 Sep 2010, 17:41

Eh si, a mi tambien me tiro el mismo carte....ya voy a probar el swype que los admins proponen...cualquier cosa avisen...o yo aviso...porque YA lo estoy "EMPRUEBALIZANDO"...jejeje muchas gracias admins... Twisted Evil Twisted Evil Twisted Evil

JMREDALERT2
User Vip
User Vip

Mensajes : 913
Reputación : 282
Androsiano del : 14/08/2010
Edad : 24
Ubicación : Santiago del Estero

Ver perfil de usuario

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por xepls el Mar 27 Sep 2011, 15:11

a mi me paso lo mismo, lo instale hoy, y me dice que el periodo d eprueba a espirado, que actualize la version bla bla bla.

leio varios foros para encontrar este swype, y algunos citaban a "slideIT" lo instale y me gusta. ahora si no terngo que estar borrando por una letra mal puesta Very Happy.

xepls
User Dedicado
User Dedicado

Mensajes : 136
Reputación : 17
Androsiano del : 01/09/2011
Edad : 21
Ubicación : Venezuela

Ver perfil de usuario

Volver arriba Ir abajo

Re: SWYPE otra vez

Mensaje por Contenido patrocinado Hoy a las 03:44


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Pedidos

 
Permisos de este foro:
No puedes responder a temas en este foro.