[Cerrado] noto mi dispositivo muy lento

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Cerrado] noto mi dispositivo muy lento

Mensaje por cristianov el Dom 24 Oct 2010, 11:05

Hola Androsianos por aca molestando un poquito xD....

el dia viernes he comprado una memoria Kingston de 8 Gigas HC Class 4 para mi dispositivo movil... este lo tengo con configurado con el punto 1,2,3 y 5 de la Guia para novatos en la seccion de tutoriales, obviamente apague el telefono puse la memoria entre en modo recovery y le dije q me creara la particion en la SD como habia hecho anteriormente, instale de nuevo programas y ahora cuando voy a la lista de musica MP3 la lista no me desplaza tan rapido como antes, en contactos tampoco y en los escritorios se pega... q hago

cuando uno tiene instalados estos puntos del tutorial puedo hacer un hard reset normal osea con este codigo *2767*3855# o el Samdroid tiene otro por el Recovery o existe algun programa que repare o desfragmente como en el PC gracias...

cristianov
User Iniciado
User Iniciado

Mensajes : 60
Reputación : 2
Androsiano del : 15/10/2010
Edad : 38
Ubicación : Cartago

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por Xklibur el Dom 24 Oct 2010, 17:29

Proba con un nuevo hard reset e instalar nuevamente Samdroid

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por cristianov el Lun 25 Oct 2010, 08:45

ahora tengo un problema nuevo... de buenas a primeras el celular dice q no reconoce la memoria y no me abren las apps instaladas, solo la musica y los videos sirven, se pierde la particion extra para instalar apps o no la reconoce ahora si q tengo problemas... OMG

cristianov
User Iniciado
User Iniciado

Mensajes : 60
Reputación : 2
Androsiano del : 15/10/2010
Edad : 38
Ubicación : Cartago

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por cristianov el Lun 25 Oct 2010, 09:23

Bueno acabo de hacer Hard Reset y volvi a instalar como me dijiste el Samdroid Tools, ademas hice el paso de mover la cache donde gane 30 megas y volvi a crear la particion en la memoria vamos a ver ahora como anda mas tarde les comento gracias...

por ahi deje una duda en el foro del devil cache

cristianov
User Iniciado
User Iniciado

Mensajes : 60
Reputación : 2
Androsiano del : 15/10/2010
Edad : 38
Ubicación : Cartago

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por Xklibur el Lun 25 Oct 2010, 09:31

Yo había leído por ahi, no recuerdo donde que las SD kingstone no eran compatibles con el G Spica

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por cristianov el Lun 25 Oct 2010, 14:15

Huy no me diga eso parcero... imposible esta tiene fecha de fabricacion reciente...

cristianov
User Iniciado
User Iniciado

Mensajes : 60
Reputación : 2
Androsiano del : 15/10/2010
Edad : 38
Ubicación : Cartago

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por cristianov el Miér 27 Oct 2010, 15:54

definitivamente no voy a poder con lo de instalar programas en la memoria, me va toco dejarlo normal, todo funciona a la perfeccion hasta q cuando menos piensa me sale mensaje de memoria vacia jajaja perdi

cristianov
User Iniciado
User Iniciado

Mensajes : 60
Reputación : 2
Androsiano del : 15/10/2010
Edad : 38
Ubicación : Cartago

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por Xklibur el Dom 31 Oct 2010, 02:22

Que paso con este tema?

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por Xklibur el Miér 17 Ago 2011, 19:55

Este tema está:



por superar el límite máximo de 30 dias sin respuesta.



Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Cerrado] noto mi dispositivo muy lento

Mensaje por Contenido patrocinado Hoy a las 02:57


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.