[Solucionado] 3G - Personal

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Solucionado] 3G - Personal

Mensaje por samtii22 el Mar 20 Jul 2010, 00:36

Buenas, no me funciona bien el 3g del cel, lo tengo actualizado a la 2.1 es un galaxy spica con Personal, alguien me pasa los datos de los vpn qe tienen para ver pq no me anda ?

samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 25

Ver perfil de usuario http://www.d-byte.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Admin el Mar 20 Jul 2010, 01:32

Fijate en mi tutorial de actualizacion al fina de todo tenes los apn

Admin
Admin

Mensajes : 787
Reputación : 133
Androsiano del : 16/07/2010
Edad : 29
Ubicación : Corrientes

Ver perfil de usuario http://androsianos.superforo.net

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por samtii22 el Mar 20 Jul 2010, 02:24

Los tengo puestos a los que tenes vos en el post pero osea me referia a que anda medio lento, muy lento comparado a antes de actualizar. Alguna idea?

samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 25

Ver perfil de usuario http://www.d-byte.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Mar 20 Jul 2010, 02:25

No son los vpn lo que tenes que configurar si no los apn, como dice GP en el tuto tenes los datos de personal

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Mar 20 Jul 2010, 02:30

Me Pasaba lo mismo despues que aactualice hasta que me di cuenta que no tiene que ver con una question de actualización si no de problemas de conexión de personal


Última edición por Xklibur el Mar 20 Jul 2010, 02:32, editado 1 vez

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por samtii22 el Mar 20 Jul 2010, 02:31

Pero como puede ser que antes de actualizar andaba bien ? aparrte tengo conocidos con cels copados y les anda mucho mas rapido que a mi el 3g, osea a mi ni me anda a veces y cuando anda, es muy lento. Tiene que haber alguna solucion?

samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 25

Ver perfil de usuario http://www.d-byte.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Mar 20 Jul 2010, 02:48

La verdad que no se lo que puedeq llegar a ser. Lo que yo si haría es reestablecer a los valores predeterminados y volveria cargar todo de nuevo.
Es mas note que antes de la actualizacion ni por casualidad se conectaba en modo H (que es mucho mas rápido que 3G) y despues con la hay lugares y momentos que navego en H

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Ahhh la dichosa H !!

Mensaje por Sharsu el Vie 06 Ago 2010, 01:37

Yo no entendía porqué empezó a aparecer esa H !! ja..
Asique la H es mas rápido... pues concuerdo con el posteador aquí, desde que yo actualicé a 2.1 tambien no me anda el MMS. Intente de todas mas maneras hasta ahora y no hay caso, no puedo mandar una p... foto.
Asi con H o sin H creo que algo tiene que ver la actualización con la propiedad multimedia.
Personal no es, porque ya hice el reclamo e hicimos el testeo correspondiente y el servicio funciona normalmente.
A mi la gente de Samsung me dijo que el 2.1 no estaba homolago para algunas prestadoras de argentina, puede ser ese le problema ?... Tambien me dijeron que estaba en face de prueba, que el oficila hasta el momento era el 2.0, puede ser eso así ??
En tal caso sería bueno creo yo poder tener un tutorial para flasheo a 2.0.. Sería eso posible ?
Ahh, lo del encendido lento tambien es cierto... lentísimo, no lento...
La unica mejora positiva que yo le encuentro hasta ahora, es el Bluetooth que funciona bastante bien, menos con mu NoteBook, no se porque, la camara bastante buena y en todo caso la interface de la plataforma que en algunos casos esta mucho mejor pensada, mas práctica.
Saludos.

Sharsu
User Iniciado
User Iniciado

Mensajes : 28
Reputación : 0
Androsiano del : 18/07/2010
Edad : 48
Ubicación : Resistencia

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Vie 06 Ago 2010, 01:51

No es el primer caso que escucho que tiene problema con los mensajes multimedia, la verdad que no se que puede ser porque si ya revisaron la configuracion como lo apunte en otro post y esta bien configurado, realmente no se que puede llegar a pasar porque a mi con la misma configuracion me funciona correctamente los mms.

Estoy pensando que a lo mejor sea el firmware yo tengo uno que termina en JD1

Con respecto a lo que te dijeron los de Samsung no habia escuchado que tengan homologada la 2.0, yo llame a Samsung en su momento para ver si iban a lanzar una actualizacion automatica y no me dieron bol#

No sé si hay flasheo de la 2.0, lo que si se puede hacer es poner la room de la 1.5 de personal de fabrica

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Sharsu el Vie 06 Ago 2010, 02:10

Si yo llamé al 0-800 de Samsung (que no lo pongo aqui porque no se si esta permitido) y me dijeron eso. Es más, hay modelos de Samsung que los vende personal que ya salen con el 2.0 y lo ponen en la propaganda y todo.
Y no lanzan la actualización automática aquí porque hay entongues entre las prestadoras y Samsung Argentina, como siempre gente de mier....
Explicame lo de la room y como se hace en todo caso...


Xklibur escribió:No es el primer caso que escucho que tiene problema con los mensajes multimedia, la verdad que no se que puede ser porque si ya revisaron la configuracion como lo apunte en otro post y esta bien configurado, realmente no se que puede llegar a pasar porque a mi con la misma configuracion me funciona correctamente los mms.

Estoy pensando que a lo mejor sea el firmware yo tengo uno que termina en JD1

Con respecto a lo que te dijeron los de Samsung no habia escuchado que tengan homologada la 2.0, yo llame a Samsung en su momento para ver si iban a lanzar una actualizacion automatica y no me dieron bol#

No sé si hay flasheo de la 2.0, lo que si se puede hacer es poner la room de la 1.5 de personal de fabrica

Sharsu
User Iniciado
User Iniciado

Mensajes : 28
Reputación : 0
Androsiano del : 18/07/2010
Edad : 48
Ubicación : Resistencia

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Sharsu el Vie 06 Ago 2010, 02:17

Ya me fijé y el Firmware es el mismo.. JD1

Sharsu escribió:Si yo llamé al 0-800 de Samsung (que no lo pongo aqui porque no se si esta permitido) y me dijeron eso. Es más, hay modelos de Samsung que los vende personal que ya salen con el 2.0 y lo ponen en la propaganda y todo.
Y no lanzan la actualización automática aquí porque hay entongues entre las prestadoras y Samsung Argentina, como siempre gente de mier....
Explicame lo de la room y como se hace en todo caso...


Xklibur escribió:No es el primer caso que escucho que tiene problema con los mensajes multimedia, la verdad que no se que puede ser porque si ya revisaron la configuracion como lo apunte en otro post y esta bien configurado, realmente no se que puede llegar a pasar porque a mi con la misma configuracion me funciona correctamente los mms.

Estoy pensando que a lo mejor sea el firmware yo tengo uno que termina en JD1

Con respecto a lo que te dijeron los de Samsung no habia escuchado que tengan homologada la 2.0, yo llame a Samsung en su momento para ver si iban a lanzar una actualizacion automatica y no me dieron bol#

No sé si hay flasheo de la 2.0, lo que si se puede hacer es poner la room de la 1.5 de personal de fabrica

Sharsu
User Iniciado
User Iniciado

Mensajes : 28
Reputación : 0
Androsiano del : 18/07/2010
Edad : 48
Ubicación : Resistencia

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Vie 06 Ago 2010, 02:22

Mañana pongo unas capturas de pantalla de mi configuracion de los APN y la revisan nuevamente por las dudas

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Sharsu el Vie 06 Ago 2010, 02:32

Xklibur escribió:Mañana pongo unas capturas de pantalla de mi configuracion de los APN y la revisan nuevamente por las dudas

Dale, quedamos así.
Muchas gracias ! Un abrazo
Y saludos a Merlín. ja..

Sharsu
User Iniciado
User Iniciado

Mensajes : 28
Reputación : 0
Androsiano del : 18/07/2010
Edad : 48
Ubicación : Resistencia

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Vie 06 Ago 2010, 17:12

Dejo las capturas de pantalla



Dentro de Personal WAP






Dentro de personal MMS





Última edición por Xklibur el Vie 06 Ago 2010, 19:42, editado 1 vez

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Admin el Vie 06 Ago 2010, 18:15

yo no veo las capturas

Admin
Admin

Mensajes : 787
Reputación : 133
Androsiano del : 16/07/2010
Edad : 29
Ubicación : Corrientes

Ver perfil de usuario http://androsianos.superforo.net

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Xklibur el Sáb 07 Ago 2010, 01:17

Gente se me ocurrio que a lo mejor se puede solucionar el problema instalando el APNdroid si es que no lo tienen instalado, dejo una imagen abajo, si se fijan tiene tildado la opcion MMS, tal vez si tienen bien configurado los APN con el APNdroid instalado se soluciona, si no lo tienen bajenlo y prueben


Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] 3G - Personal

Mensaje por Contenido patrocinado Hoy a las 16:47


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.