¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema Spica | no agarra señal.

2 participantes

 :: Foro :: Tutoriales

Ir abajo

Problema Spica | no agarra señal. Empty Problema Spica | no agarra señal.

Mensaje por samtii22 Lun 26 Mar 2012, 19:23

Buenas..

Hacia rato que no posteaba nada y tuve que volver (lamentablemente) con un problema ja!
Resulta que mi spica murio de un dia para el otro, se quedo sin señal en realidad.. es raro porque el telefono funciona a la perfeccion pero sin señal..

Cabe aclarar que le cambie el S.O varias veces, de hecho creo que probe la mayoria de las roms que probaron aca y en otros foros y nunca tuve problemas.

Además, el celular esta liberado (probe otros chips de otras empresas y es lo mismo).

Resumiendo, el celular anda bien, funciona todo salvo que no agarra señal.. el mensaje es "Sin servicio".

PD: Ahora el telefono esta con android 2.1 (una rom que tenia guardada hace mucho tiempo y volvi a instalar porque me acorde que funcioana bien).

Alguna idea? Desde ya muchisimas gracias y estare atento a sus respuestas!
samtii22
samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 30

http://www.d-byte.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por Xklibur Mar 27 Mar 2012, 20:38

Por experiencia te digo que ese problema es generado por la empresa telefonica. Llama y averigua si no estan experimentando algun tipo de inconveniente
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por samtii22 Miér 28 Mar 2012, 09:34

Xklibur escribió:Por experiencia te digo que ese problema es generado por la empresa telefonica. Llama y averigua si no estan experimentando algun tipo de inconveniente

Xklibur, como andas tanto tiempo?

Descartemos el problema de la operadora porque probe con varios chips diferentes (claros,movistar,personal) y es lo mismo.

Gracias!
samtii22
samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 30

http://www.d-byte.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por Xklibur Miér 28 Mar 2012, 16:59

Bien descartado entonces. Otra pregunta lo liberaste vos? o ya estaba liberado cuando lo compraste?
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por samtii22 Miér 28 Mar 2012, 17:34

Xklibur escribió:Bien descartado entonces. Otra pregunta lo liberaste vos? o ya estaba liberado cuando lo compraste?

Gracias por responder!

Lo libere yo.. pero hace MESES y nunca tuve problemas. Crees que tenga algo que ver?

Gracias nuevamente.
samtii22
samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 30

http://www.d-byte.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por Xklibur Miér 28 Mar 2012, 18:08

Por lo que lei en el hilo de ese post a mucha gente le paso y no enseguida si no al tiempo de haberlo hecho. Busca ese post en "tutoriales" que se habla del tema, tiene que ver con el archivo que se modifico
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por samtii22 Vie 30 Mar 2012, 13:24

Xklibur escribió:Por lo que lei en el hilo de ese post a mucha gente le paso y no enseguida si no al tiempo de haberlo hecho. Busca ese post en "tutoriales" que se habla del tema, tiene que ver con el archivo que se modifico

Gracias por responder Xklibur!

La verdad es que ya estoy bastante desesperado..
hoy a la mañana con el odin, borre todo y volvi a instalar todo de vuelta y sigue igual.

Sin embargo, un pequeño avanze hubo.
Le puse un chip CLARO con saldo y me aparecio el msj "NEW IMEI FOUND" , seguido de " Se ha registrado en la red" (crei que se habia solucionado, intente llamar y mandar msjs y NADA).

PERO me di cuenta de que el 3g SI ESTABA ANDANDO, entre a internet y navegue tranquilamente.

Entonces, podria "descartar" la psibildad de que sea un error de Hardware, ya que conectarse a la red, se conecto, cierto?


Estare atento a tu respuesta!
samtii22
samtii22
User Dedicado
User Dedicado

Mensajes : 131
Reputación : 14
Androsiano del : 18/07/2010
Edad : 30

http://www.d-byte.com

Volver arriba Ir abajo

Problema Spica | no agarra señal. Empty Re: Problema Spica | no agarra señal.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 :: Foro :: Tutoriales

 
Permisos de este foro:
No puedes responder a temas en este foro.