¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

[Solucionado] Problema al iniciar el galaxy spica

+3
Admin
Xklibur
seby27_1
7 participantes

 :: Foro :: Consultas

Página 2 de 2. Precedente  1, 2

Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por kevin.mask Mar 01 Mar 2011, 20:24

Ya lo he hecho varias veces y sigue el problema porq siempre carga la barrita a la mitad y vuelve a entrar a el modo de recovery y la verdad ya no se q hacer, si me podrías dar una solución te lo agradecería

kevin.mask
User Novato
User Novato

Mensajes : 5
Reputación : 1
Androsiano del : 28/02/2011

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por Xklibur Mar 01 Mar 2011, 20:26

Probaste, wipearlo? es decir, dentro del modo recovery hace un wipe cache y despues reboot system now
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por kevin.mask Mar 01 Mar 2011, 21:49

Si ya lo he hecho varias veces pero nada resulta y te agradezco por tu ayuda

kevin.mask
User Novato
User Novato

Mensajes : 5
Reputación : 1
Androsiano del : 28/02/2011

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por Xklibur Miér 02 Mar 2011, 02:24

Xklibur escribió: si persiste el problema vas a tener que actualizar de nuevo, como si fueras a pasar de la version 1.5 a la 2.1
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por kevin.mask Miér 02 Mar 2011, 16:46

Tambn ya he hecho eso de volver a actualizar la verdad ya no se q hacer

kevin.mask
User Novato
User Novato

Mensajes : 5
Reputación : 1
Androsiano del : 28/02/2011

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por Xklibur Miér 02 Mar 2011, 17:22

Llevalo al servicio tecnico
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty SDM 2.2.2 Spica alpha 10.0 Reborn.zip

Mensaje por jhonfrank Mar 17 Mayo 2011, 21:23

Buno soy nuevo en el foro y quisiera informacion sobre esta ron nose lo saque de sandroid.net
jhonfrank
jhonfrank
User Novato
User Novato

Mensajes : 12
Reputación : 0
Androsiano del : 06/05/2011

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por Xklibur Miér 18 Mayo 2011, 01:02

jhonfrank escribió:Buno soy nuevo en el foro y quisiera informacion sobre esta ron nose lo saque de sandroid.net

Probala y nos contas
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Solucionado] Problema al iniciar el galaxy spica - Página 2 Empty Re: [Solucionado] Problema al iniciar el galaxy spica

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.