¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

[Cerrado] solo me anda el edge

2 participantes

 :: Foro :: Consultas

Ir abajo

[Cerrado] solo me anda el edge  Empty [Cerrado] solo me anda el edge

Mensaje por elsuko2010 Mar 07 Dic 2010, 19:39

hola estuve cambiando ultimamente de samdroid a cyanogen mod pero hace poquito me quede con samdroid 2.1 por motivos de utilidad que tiene esa room pero la cosa que cuando voy al navegador marquet o lo que sea que se conecte solo anda el edge desde ya gracias saludos Very Happy Very Happy Very Happy

elsuko2010
User Dedicado
User Dedicado

Mensajes : 132
Reputación : 131
Androsiano del : 02/11/2010
Ubicación : cordoba

Volver arriba Ir abajo

[Cerrado] solo me anda el edge  Empty Re: [Cerrado] solo me anda el edge

Mensaje por Xklibur Miér 08 Dic 2010, 02:58

Dos cosas basicas, fijate que esten bien configurados los datos de los APN y despues instala el APNdroid si no lo tenes instalado
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Cerrado] solo me anda el edge  Empty RE:

Mensaje por elsuko2010 Miér 08 Dic 2010, 19:54

gracias instale el apn droid y si funco pero la cosa es que se me tildaba el cel cuando prendia y apagaba la transmision de datos asi que le mande apn on/off widget y me anda re bien gracias nuevamente saludos Wink

elsuko2010
User Dedicado
User Dedicado

Mensajes : 132
Reputación : 131
Androsiano del : 02/11/2010
Ubicación : cordoba

Volver arriba Ir abajo

[Cerrado] solo me anda el edge  Empty Re: [Cerrado] solo me anda el edge

Mensaje por Xklibur Miér 08 Dic 2010, 21:30

Por nada, me alegro se haya solucionado. No te olvides valorar los aportes Wink
Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Cerrado] solo me anda el edge  Empty Re: [Cerrado] solo me anda el edge

Mensaje por Xklibur Jue 22 Dic 2011, 20:15

Este tema está:

[Cerrado] solo me anda el edge  85564922

por superar el límite máximo de 30 dias sin respuesta.


Xklibur
Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

http://www.androsianos.com

Volver arriba Ir abajo

[Cerrado] solo me anda el edge  Empty Re: [Cerrado] solo me anda el edge

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.