Reinicio del celu y no tengo ninguna app!!

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Dom 10 Jul 2011, 23:12

Buenas noches gente del foro!
Les cuento que el cel empezo a andar lento entonces decidi hacer reboot, al reiniciar sin problemas, arranco bien y funcionando bien, peeero, todos los iconoc aparecieron como no reconocidos, y cuando intentaba entrar, me decia que no estaba instalada!!! Fui a ver la memoria del cel, y esta ocupada como siempre, osea, las app estan instaladas, no se borraron, pero el sistema no las reconoce o algo asi... Asique no se que hacer, ahora a medida que voy necesitando algo, las voy descargando, pero es un bajon, y tengo que configurarlas todas otra vez...
A alguien le paso? que se puede hacer?

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Xklibur el Lun 11 Jul 2011, 16:37

No me paso, pero yo pensaria en cambiar la SD quizas sea un problema de SD

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Lun 11 Jul 2011, 17:03

Pero voy instalando app nuevamente y andan... y la sd anda... probe en sacarla y ponerla... y nada... pero ahora con lo nuevo funciona bien

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Lun 11 Jul 2011, 21:11

En varias app me forza el cierre... anda mal che...
que me aconcejan? limpiar todo y meter el sistema de nuevo?

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por jonandroid el Mar 12 Jul 2011, 10:03

Vos hiciste un reboot solamente o un wipe? cuando es asi que esta lento. solo mandale wipe dalvik cache (yo lo hago una vez al mes) No tenes dos launcher por casualidad?? Tenes app2sd?

_________________
Si te sirvió mi aporte, valoralo.
Samsung Galaxy Spica i5700 2.2.3 /// Froyo Time V3 SGM Froyo Beta 5.2 /// i570EXXJD1/// Kernel: 2.6.32.9 banjo@banjo-VirtualBox #51 2.6.29 matus@llamah#2 Banjo Virtual Box #52 /// YONIP FINAL Rev.03 16Bpp FrozenLake v3mt YONIP FINAL-3D Rev04 16Bpp
Sigamos..

jonandroid
User Vip
User Vip

Mensajes : 925
Reputación : 351
Androsiano del : 28/09/2010
Ubicación : Republica de Sarandi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Mar 12 Jul 2011, 12:56

Hola.. cuando meti el cyanoge, hice todo.. wipe.. tengo app2sd... anduvo bien mucho tiempo, pero de golpe paso esto, lo lento se soluciono instantaneamente, pero no me anduvo ninguna app mas, me dice q no esta instalada. Y ahroa me forza cierre mucho, no me mantiene las app abiertas, los widget se cierran solos, los msn, com el ebuddy se cierra solo... que se yo.
Voy a tener que hacer todo de cero...

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por jonandroid el Mar 12 Jul 2011, 13:18

Martin Ignacio escribió:Hola.. cuando meti el cyanoge, hice todo.. wipe.. tengo app2sd... anduvo bien mucho tiempo, pero de golpe paso esto, lo lento se soluciono instantaneamente, pero no me anduvo ninguna app mas, me dice q no esta instalada. Y ahroa me forza cierre mucho, no me mantiene las app abiertas, los widget se cierran solos, los msn, com el ebuddy se cierra solo... que se yo.
Voy a tener que hacer todo de cero...

Antes de hacer todo de vuelta, porque no le pones algún kernel de YONIP o bien de lukiqq como para cambiar y probar con eso. El ultimo problema que tuve con los widget que se desaparecían o me mostraba error al cargar el widget lo solucione poniendo el Yonip V12 te lo dejo por las dudas ACA! Proba con ese y contanos. Saludoss

_________________
Si te sirvió mi aporte, valoralo.
Samsung Galaxy Spica i5700 2.2.3 /// Froyo Time V3 SGM Froyo Beta 5.2 /// i570EXXJD1/// Kernel: 2.6.32.9 banjo@banjo-VirtualBox #51 2.6.29 matus@llamah#2 Banjo Virtual Box #52 /// YONIP FINAL Rev.03 16Bpp FrozenLake v3mt YONIP FINAL-3D Rev04 16Bpp
Sigamos..

jonandroid
User Vip
User Vip

Mensajes : 925
Reputación : 351
Androsiano del : 28/09/2010
Ubicación : Republica de Sarandi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Mar 12 Jul 2011, 16:49

Buenisimo! Ese kernel anda bien? es el ultimo? No recuerdo como ponerlo, serias tan amable de recordarmelo? se borra algo? algo a tener en cuenta?
Gracias!
PD: El que me pasaste es el V15

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por jonandroid el Miér 13 Jul 2011, 09:40

Martin Ignacio escribió:Buenisimo! Ese kernel anda bien? es el ultimo? No recuerdo como ponerlo, serias tan amable de recordarmelo? se borra algo? algo a tener en cuenta?
Gracias!
PD: El que me pasaste es el V15

ups perdón puede ser, ahí va el otro YONIP V12 Lo único que tenes que hacer antes de poner el kernel es wipe dalvik cache y listo. Pasalo a la SD y desde el recovery haces el wipe y le das al .rar. No es el ultimo, hay un montón pero con este no tenes problema con el 3g anda muy bien y no se corta, y no te da FC. Probalo y me decís. Saludosss

_________________
Si te sirvió mi aporte, valoralo.
Samsung Galaxy Spica i5700 2.2.3 /// Froyo Time V3 SGM Froyo Beta 5.2 /// i570EXXJD1/// Kernel: 2.6.32.9 banjo@banjo-VirtualBox #51 2.6.29 matus@llamah#2 Banjo Virtual Box #52 /// YONIP FINAL Rev.03 16Bpp FrozenLake v3mt YONIP FINAL-3D Rev04 16Bpp
Sigamos..

jonandroid
User Vip
User Vip

Mensajes : 925
Reputación : 351
Androsiano del : 28/09/2010
Ubicación : Republica de Sarandi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Miér 13 Jul 2011, 10:22

Dale, gracias... con el wipe se borra algo?

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por jonandroid el Miér 13 Jul 2011, 11:16

No se borra nada solo toda la basura que queda de las aplicaciones, los procesos abiertos y esas cosas, nada importante, ni claves ni cosas guardadas, ojo no te olvides "wipe dalvik cache" .Saludoss

_________________
Si te sirvió mi aporte, valoralo.
Samsung Galaxy Spica i5700 2.2.3 /// Froyo Time V3 SGM Froyo Beta 5.2 /// i570EXXJD1/// Kernel: 2.6.32.9 banjo@banjo-VirtualBox #51 2.6.29 matus@llamah#2 Banjo Virtual Box #52 /// YONIP FINAL Rev.03 16Bpp FrozenLake v3mt YONIP FINAL-3D Rev04 16Bpp
Sigamos..

jonandroid
User Vip
User Vip

Mensajes : 925
Reputación : 351
Androsiano del : 28/09/2010
Ubicación : Republica de Sarandi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por JMREDALERT2 el Lun 18 Jul 2011, 16:02

Fuidez y Estabilidad??? ADW Launcher Ex + HorsePower Kernel V10 , estoy subiendo estos bebés al DB, asi actualizo el post... ;D

_________________
Facebook :[Tienes que estar registrado y conectado para ver este vínculo]
Gmail || Google Mail : [Tienes que estar registrado y conectado para ver este vínculo]



|[GT-I5700]|[2.2.2]|[JH1]|[2.6.29 matus@llamah #2]|[SGM-βeta 2.1 NextGen. 6.6]|[FrozenLake v3mt]|

JMREDALERT2
User Vip
User Vip

Mensajes : 913
Reputación : 282
Androsiano del : 14/08/2010
Edad : 24
Ubicación : Santiago del Estero

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Sáb 23 Jul 2011, 09:38

buenisimo, decime donde los bajo, no encuientro el hilo...
Gracias!

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Dom 24 Jul 2011, 09:42

Bueno...vi que el ADW Launcher ex es una aplicacion... aunque en el mercado no aparece la "EX"...
pero el kernerl ese no lo encuentro!
Es el ultimo empujoncito que necesito...
Tampoco se si cuando agrego el kernel tengo que hacer algo mas que el wipe?
GraicaS!

Edit: Ya descargue de taringa el ADW Laucher EX...

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Xklibur el Dom 24 Jul 2011, 19:22

Solamente wipe

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Dom 24 Jul 2011, 20:41

y El horsepower V10 donde esta?
es este:
Spoiler:
[Tienes que estar registrado y conectado para ver este vínculo]

Pero el tipo me asustó con la intro...
Cual de todos?
Gracias!!

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Martin Ignacio el Mar 26 Jul 2011, 20:55

Ya lo puse! yonip V12b 16, demoro en arrancar, me asuste un poco jeje... pero anda bien.. empezaron a andar alguna app q no funcaban... veremos si mejoran los FC y pantallas blancas..
Gracias a todos...

Martin Ignacio
User Dedicado
User Dedicado

Mensajes : 192
Reputación : 26
Androsiano del : 01/02/2011
Edad : 32
Ubicación : Mendoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reinicio del celu y no tengo ninguna app!!

Mensaje por Contenido patrocinado Hoy a las 09:06


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.