[Consulta] Se me queda parado Spica

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Consulta] Se me queda parado Spica

Mensaje por HavenRock el Sáb 10 Mar 2012, 13:50

Le he instalado a mi Spica el CM-6.1.1 Alpha 8.4, la cosa esta en que cuando lo instale se encendio bien, pero al cabo del rato reinicie el movil, y ahora se me queda cargando todo el rato en el simbolito de android cuando pone cyanogen (mod) y de hay no pasa, que puedo hacer?

Gracias ^^

HavenRock
User Novato
User Novato

Mensajes : 10
Reputación : 0
Androsiano del : 10/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por th3n0rk el Sáb 10 Mar 2012, 14:18

HavenRock escribió:Le he instalado a mi Spica el CM-6.1.1 Alpha 8.4, la cosa esta en que cuando lo instale se encendio bien, pero al cabo del rato reinicie el movil, y ahora se me queda cargando todo el rato en el simbolito de android cuando pone cyanogen (mod) y de hay no pasa, que puedo hacer?

Gracias ^^

Cuando terminaste la instalacion, hiciste un WIPE ?


th3n0rk
User Dedicado
User Dedicado

Mensajes : 144
Reputación : 26
Androsiano del : 07/02/2012
Edad : 27
Ubicación : Valencia/Vzla

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por HavenRock el Sáb 10 Mar 2012, 14:22

Que es eso? soy algo novato en estas cosas :S creo que se me nota jaja

HavenRock
User Novato
User Novato

Mensajes : 10
Reputación : 0
Androsiano del : 10/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por th3n0rk el Sáb 10 Mar 2012, 14:33

HavenRock escribió:Que es eso? soy algo novato en estas cosas :S creo que se me nota jaja

Como ya instalaste la rom has lo siguiente (Con el TLF apagado) :

Presiona (Volumen Bajo+ Responder Llama + Cancelar Llamada ) y te saldra el menu de RECOVERY, por donde mismo habras instalado la ROM.

Alli mismo en el menu del Recovery, dice WIPE ...., sino mal recuerdo es la 4ta opcion y dentro de este hay

*Wipe data/cache(Factory Reset)
*Wipe Cache
*Wipe dalvik-cache


Selecciona la primera opcion Wipe data/cache(Factory Reset), te pedira la confirmacion, presiona la tecla HOME, espera q termine... y cuando te diga que ya termino, reinicia el TLF... posiblemente tarde un poco en arrancar .... asi q no te preocupes ...

Y LISTO !! ! !

Espero que te sirva... espero tu pronta respuesta :3

th3n0rk
User Dedicado
User Dedicado

Mensajes : 144
Reputación : 26
Androsiano del : 07/02/2012
Edad : 27
Ubicación : Valencia/Vzla

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por mendozajesser el Sáb 10 Mar 2012, 17:09

Haz lo que te indica th3n0rk luego de hacer el "Wipe" y "Reboot" el equipo se quedara iniciando en el logo de "CyanogenMod" aproximadamente 5 minutos... ...si no logras resolver de este modo te recomiendo que reinstales la "Rom" de la siguiente forma:

1- Entras a "Recovery"
2- Haces un "Wipe Data/cache" (Factory Reset)
3- Luegos entras a "Install zip from sdcard" > "Choose zip from sdcard" y seleccionas la "Rom" a instalar.
4- Luego de la instalacion solo le das a "Leave Recovery" y "Reboot System" y esperas a que inicie tu equipo.

Con solo estos pasos podras instalar la "Rom" sin tner alguna consecuencia.

Saludos..!!

_________________
Si te es util mi aporte... ...tomate 1 minuto y valoralo con "+"..!!

Htc Desire "A"/Wildfire - Version: 4.0.4 // Base-Band: 13.55.55.24h_3.35.20.10 // Kernel: 2.6.35.14-nFinityarco@tuxbox #1 // CyanogenMod9.0.0-RC0-buzz-UNOFFICIAL (ICS) // Compilacion: IMM76D

Deseas 48 Gb adicionales para tu "DROPBOX"..?? ...dejame un mensaje "Privado" y te facilito el archivo..!!

mendozajesser
User Vip
User Vip

Mensajes : 748
Reputación : 298
Androsiano del : 03/10/2011
Ubicación : Venezuela/Anzoategui/Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por HavenRock el Dom 11 Mar 2012, 18:59

Siento la tardanza, gracias por ayudarme, hice lo que me dijeron y solucionado, muchas gracias ^^

HavenRock
User Novato
User Novato

Mensajes : 10
Reputación : 0
Androsiano del : 10/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por th3n0rk el Lun 12 Mar 2012, 09:11

HavenRock escribió:Siento la tardanza, gracias por ayudarme, hice lo que me dijeron y solucionado, muchas gracias ^^

Novato y todo, pero siempre a la orden en lo que pueda y sepa ayudar ^^

th3n0rk
User Dedicado
User Dedicado

Mensajes : 144
Reputación : 26
Androsiano del : 07/02/2012
Edad : 27
Ubicación : Valencia/Vzla

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Consulta] Se me queda parado Spica

Mensaje por Contenido patrocinado Hoy a las 20:54


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.