[Solucionado] Urgente!!! No me funca el altavoz del Spica..

 :: Foro :: Consultas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Dom 03 Oct 2010, 23:12

Ayer sabado x la tarde descargue un tema para escuchar en mi celu con los auriculares (hacia un rato q no los uso xq tengo un mp4, imaginensen q si lo uso seguido en el celu, se me agota la bateria mas rapido) y despues de eso me llama mi mujer,desconecto los auriculares, atiendo y no escucho nada, entonces corto y la llamo a ella pero tampoco escucho el llamado. Llame a otros contactos y tambien lo mismo. Reviso el telefono yendo a ajustes y estaba normal el sonido, volumen del timbre...Llame a Personal pensando q era un inconveniente de la linea y me dijeron q no, por lo tanto me dieron la direccion del servicio tecnico. Despues x las dudas probe haciendo un llamado usando el manos libres y ¡¡funciono!! CONSULTA: antes de llevarlo al servicio tecnico ¿hay alguna solucion al respecto? ¿q me aconsejan? Desde q le puse el Samdroid, el volumen mejoro y ahora me veo obligado a usar el manos libre....Espero q me hayan entendido y espero pronta respuesta. Y una vez mas....GRACIAS TOTALES!!!!!

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Xklibur el Lun 04 Oct 2010, 00:03

No tengo idea de lo que puede ser, pero se me curre que podes probar aumentar el volumen del hancend que son los auriculares. En este link dejo el tutorial

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Lun 04 Oct 2010, 00:52

Ya lo configure pero sigue igual. Hace rato llame a mi celu con el de mi hija. mi celu sono lo mas bien, descuelgo y contesto pero no escuche con el celu de mi hija (¿entendiste este embrollo?) Envio un sms del celu de mi nena al mio y sono bien tambien. Pongo el reproductor de musica para ver si escucho un tema y...nada...solamente con los auriculares... Hay algo q esta bloqueado...no se...por ahi pensaba rootearla de nuevo...o se q hacer...Sino no me queda otra q llevarlo al servicio tecnico. Gracias igual Xklibur!!!!

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Xklibur el Lun 04 Oct 2010, 01:00

Antes de rootearlo de nuevo, proba hacer un hard reset

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por charlidie el Dom 10 Oct 2010, 19:11

tal vez leo tarde para ayudar pero a mi me paso lo mismo, es el fucking conector que queda como si siguiera conectado el auricular. tenes que ponerlo y sacarlo varias veces (al jack 3,5) y ahi se arregla, es otro de los defectos del spica.
saludos.

charlidie
User Iniciado
User Iniciado

Mensajes : 43
Reputación : 1
Androsiano del : 05/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Dom 10 Oct 2010, 22:45

Mira vos.... hace 4 dias lo tengo en el servicio tecnico, posiblemente para el martes me lo entregan. Pero esto lo voy a tener en cuenta...Gracias totales!!!!! Laughing

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Admin el Dom 10 Oct 2010, 23:44

que te dijeron que era?

Admin
Admin

Mensajes : 787
Reputación : 133
Androsiano del : 16/07/2010
Edad : 28
Ubicación : Corrientes

Ver perfil de usuario http://androsianos.superforo.net

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Dom 10 Oct 2010, 23:58

Lo lleve a un service autorizado de Personal le explique el problema y deje el celu. Supongo q cuando lo retire me van a decir...

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Xklibur el Miér 13 Oct 2010, 12:44

Esperamos tu comentario para dar el tema por solucionado

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Miér 13 Oct 2010, 17:03

casualmente hoy fui al servicio tecnico y me dijeron q entre hoy y mañana traian el respuesto del altavoz, Posiblemente para el viernes estaria arreglado. Los mantendre informado....

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Lun 18 Oct 2010, 19:36

Querida Comunidad: hoy a la tarde fui a ver q onda con el celu q hace 15 dias lo deje en el servicio tecnico autorizado de Personal (Multipoint) y todavia me dicen lo mismo: q todavia esta en espera de materiales para su reparacion. Asi q no espere mas y directamente solicite q me entregaran el celular y me lo traje. Esperare q se me pase la calentura hasta q algun dia lo pueda llevar a otro lado o tomare otras desiciones. Pero antes esperare q se me pase la bronca....Saludos!!!!! Evil or Very Mad Evil or Very Mad Evil or Very Mad

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Game Øver el Lun 18 Oct 2010, 19:40

q bajon estos chabones...siempre la misma historia (todavia no llego el repuesto)....lamentablemente esto es asi, ami me paso con la puta garantia de hp de mi notebook, espere 1 mes mara q me mandaran los discos de reparacion y nunca llego, los tube q comprar yo por mi cuenta....son unos hdp....bueno loco, espero arregles tu problema, o q puedas encontrar la solucion por aca o por la web...saludos! Smile

Game Øver
Moderador
Moderador

Mensajes : 443
Reputación : 71
Androsiano del : 21/07/2010
Edad : 32
Ubicación : Capital Federal

Ver perfil de usuario http://www.google.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Xklibur el Lun 18 Oct 2010, 19:46

SHAGGY escribió:Querida Comunidad: hoy a la tarde fui a ver q onda con el celu q hace 15 dias lo deje en el servicio tecnico autorizado de Personal (Multipoint) y todavia me dicen lo mismo: q todavia esta en espera de materiales para su reparacion. Asi q no espere mas y directamente solicite q me entregaran el celular y me lo traje. Esperare q se me pase la calentura hasta q algun dia lo pueda llevar a otro lado o tomare otras desiciones. Pero antes esperare q se me pase la bronca....Saludos!!!!! Evil or Very Mad Evil or Very Mad Evil or Very Mad

Probaste esto?

charlidie escribió:tal vez leo tarde para ayudar pero a mi me paso lo mismo, es el fucking conector que queda como si siguiera conectado el auricular. tenes que ponerlo y sacarlo varias veces (al jack 3,5) y ahi se arregla, es otro de los defectos del spica.
saludos.

Xklibur
Admin

Mensajes : 3589
Reputación : 607
Androsiano del : 16/07/2010
Ubicación : Córdoba

Ver perfil de usuario http://www.androsianos.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Lun 18 Oct 2010, 20:29

UUUUULLLLLLTIMOOOOOOOOOOOOOOO MOMENTOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!! CHARLIDIE ME SALVO LA VIDA!!!!! GRACIAS..TOTALES!!!!!! FUNCIONO!!!!Solo espero q no me vuelva a pasar...Estoy feliz... a la m.... la calentura. geek jocolor rendeer santa farao cheers alien

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Game Øver el Lun 18 Oct 2010, 20:30

jajaja...buenisimo chabon...!!!! cheers cheers cheers

Game Øver
Moderador
Moderador

Mensajes : 443
Reputación : 71
Androsiano del : 21/07/2010
Edad : 32
Ubicación : Capital Federal

Ver perfil de usuario http://www.google.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por charlidie el Lun 18 Oct 2010, 21:16

que bueno ser util en algo che, a mi cuando me paso estuve toda una mañana urgando por internet hasta que encontre un chabon con le mismo problema y me dijo que pruebe eso.
seria bueno poner el tema como solucionado y aparte hacer un sticky para que lo encuentre facil al proximo que le pase esto, ya que parece un problema comun con el spica. a mi me paso una sola vez y nunca mas. parece que al jack le gusta el sexo con el conector del spica, por eso hay que darle seguido Embarassed
saludos.

charlidie
User Iniciado
User Iniciado

Mensajes : 43
Reputación : 1
Androsiano del : 05/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Mar 19 Oct 2010, 07:46

Hola Charlidie, despues explicame como hago para poner el tema como solucionado. Gracias y saludos!!! Very Happy

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Game Øver el Mar 19 Oct 2010, 09:16

SHAGGY escribió:Hola Charlidie, despues explicame como hago para poner el tema como solucionado. Gracias y saludos!!! Very Happy

eso solo lo pueden hacer los administradores del foro nada mas... Basketball

Game Øver
Moderador
Moderador

Mensajes : 443
Reputación : 71
Androsiano del : 21/07/2010
Edad : 32
Ubicación : Capital Federal

Ver perfil de usuario http://www.google.com

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por charlidie el Mar 19 Oct 2010, 10:10

ya va a ver el tema solucionado el admin y lo va a cerrar.

charlidie
User Iniciado
User Iniciado

Mensajes : 43
Reputación : 1
Androsiano del : 05/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por SHAGGY el Miér 20 Oct 2010, 00:11

listo...gracias administradores!!! Laughing

SHAGGY
User Dedicado
User Dedicado

Mensajes : 100
Reputación : 2
Androsiano del : 17/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Solucionado] Urgente!!! No me funca el altavoz del Spica..

Mensaje por Contenido patrocinado Hoy a las 05:52


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 :: Foro :: Consultas

 
Permisos de este foro:
No puedes responder a temas en este foro.